Pular para o conteúdo
Ver todas as ameaças

NextGEN Gallery - CVE-2013-0291

Alvo: NextGEN Gallery

Descrição

Este plugin Gallery NextGen é propenso a uma vulnerabilidade de divulgação de caminho. Ele permite que o invasor Anr obtenha informações confidenciais que possam levar a novos ataques.

Software
NextGEN Gallery
Tipo Software
Plugin
CVE
CVE-2013-0291
Tags
Nâo informado
Data de publicação
14/02/2013
Última atualização
24/02/2022
Pontuação em CVSS 3.0
---
Não medido
plugins premium WordPress