Pular para o conteúdo
Ver todas as ameaças

CVE-2012-10017

Alvo: Não informado

Descrição

A vulnerability was found in BestWebSoft Portfolio Plugin up to 2.04 on WordPress. It has been classified as problematic. This affects an unknown part. The manipulation leads to cross-site request forgery. It is possible to initiate the attack remotely. Upgrading to version 2.06 is able to address this issue. The patch is named 68af950330c3202a706f0ae9bbb52ceaa17dda9d. It is recommended to upgrade the affected component. The associated identifier of this vulnerability is VDB-248955.

Software
Não informado
Tipo Software
Core
CVE
CVE-2012-10017
Tags
Nâo informado
Data de publicação
26/12/2023
Última atualização
12/04/2024
Pontuação em CVSS 3.0
8.8
Alto
plugins premium WordPress