Pular para o conteúdo
Ver todas as ameaças

CVE-2012-10001

Alvo: Não informado

Descrição

The Limit Login Attempts plugin before 1.7.1 for WordPress does not clear auth cookies upon a lockout, which might make it easier for remote attackers to conduct brute-force authentication attempts.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2012-10001
Tags
Nâo informado
Data de publicação
06/01/2021
Última atualização
24/02/2022
Pontuação em CVSS 3.0
9.8
Crítico
plugins premium WordPress