Pular para o conteúdo
Ver todas as ameaças

Lytebox - CVE-2012-0287

Alvo: Lytebox

Descrição

Devido a esta vulnerabilidade no WP-Comments-post.php, os invasores podem injetar o script web arbitrário ou HTML.

Software
Lytebox
Tipo Software
Plugin
CVE
CVE-2012-0287
Tags
Nâo informado
Data de publicação
03/01/2012
Última atualização
24/02/2022
Pontuação em CVSS 3.0
---
Não medido
plugins premium WordPress