Pular para o conteúdo
Ver todas as ameaças

WordPress - CVE-2008-5695

Alvo: WordPress

Descrição

Devido a essa vulnerabilidade, os usuários autenticados com os recursos gerency_options e upload_files podem executar o código arbitrário fazendo upload de um script PHP.

Software
WordPress
Tipo Software
Core
CVE
CVE-2008-5695
Tags
Nâo informado
Data de publicação
19/12/2008
Última atualização
24/02/2022
Pontuação em CVSS 3.0
---
Não medido
plugins premium WordPress